Fork me on GitHub Fork me on GitHub
Re: Instalacja [Instalacja]




Bottom   Previous Topic   Next Topic  Register To Post



Instalacja
#1
Początkujący

1
User information
Witam,

Chciałbym zapytać o następującą rzecz. Czy prawdą jest że najnowszej wersji nie można zainstalować na Windows XP ? Jeżeli tak jest to czy istnieje jakiś sposób żeby to obejść ?

Pozdrawiam

Posted on: 2014/3/6 16:14
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Report Top


Re: Instalacja
#2
Webmaster

1
User information
Windows XP nie just ważne, jeżeli masz odpowiednie wersje PHP (min. 5.3.7) i MySQL (> 5.0)

Dlaczego Windows XP? Przeciesz nie ma już wsparcie na to?

Posted on: 2014/3/6 20:56
____________________
Don't ask what XOOPS can do for you, ask what YOU can do for XOOPS!
Use 2.5.7 | Debugging | Requests | Bugs
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Report Top







You can view topic.
You cannot start a new topic.
You cannot reply to posts.
You cannot edit your posts.
You cannot delete your posts.
You cannot add new polls.
You cannot vote in polls.
You cannot attach files to posts.
You cannot post without approval.
You cannot use topic type.
You cannot use HTML syntax.
You cannot use signature.

[Advanced Search]